Support #491

4.75.1 compatibility

Added by Vitaliy over 4 years ago.

Status:New Start date:07 Dec 2016
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:-

Description

Hi,

Is your module fully support latest 4.75 version? Or maybe you plan to update this module.

Regards

Also available in: Atom PDF